{info}
Download the latest available EAP build from [RubyMine EAP] page.
{info}

The only change from 138.2315 - linux launcher fixed ({issue: id=RUBY-15754})