Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

To develop plugins integrating with Spring-API you will need to use IntelliJ IDEA Ultimate Edition version 13.1 (or higher) (currently available as EAP version).

Setting up IntelliJ Platform SDK

...