Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

Note
titleTeamCity Plugin Incompatible

Old versions of the TeamCity plugin are incompatible with builds 10762 or later. If you're using the TeamCity integration, you'll need to get the plugin from TeamCity 4.5.5 or the forthcoming TeamCity 5.0 EAP build.

Release notes for build 92.6581.

Where to Send Feedback

Issue Tracker (instructions for working with YouTrack)
EAP Newsgroup
EAP Forum