Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

(plugin "Struts 1.x" must be enabled)
IDEA 8.1.1/IDEA 9
struts2-tiles-plugin.jar must be present as well as Tiles libraries. Configured tiles.xml-files will be set automatically as described in http://struts.apache.org/2.x/docs/tiles-plugin.html.
Image Added