Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

In order to run builds with Gradle, you need to have Gradle 0.9-rc-1 or higher installed on at least one build agentall the agent machines that you want the build be run on. Alternatively, if you use Gradle wrapper, you should have properly configured Gradle Wrapper scripts checked in to your Version Control.

...