Child pages
  • Installing dotTrace 4.0 at Windows Server 2000 SP4
Skip to end of metadata
Go to start of metadata

What are the prerequisites for common Windows Server 2000 SP4?

1. Update Rollup 1

2. At least Internet Explorer 6.0

3. At least .Net framework 2.0

4. Microsoft Visual C++ 2008 SP1 Redistributable Package (x86)

  • No labels